20TB+名家课程 提交需求

    通达信MACD+KDJ同时金叉选股指标公式

    分类:通达信公式 关注:2175 来源:股票教程视频网(Www.Gpjcsp.Net) Tmie:2018/3/7 14:22:02


    DIF:=(EMA(CLOSE,12)-EMA(CLOSE,26))*100;

    DEA:=EMA(DIF,9);

    RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

    K:=SMA(RSV,9,1);

    D:=SMA(K,9,1);

    B4:CROSS(DIF,DEA) AND CROSS(K,D);



     


    股票教程视频网
    股票教程视频网
    股票教程视频网